Ist es möglich By-me mit einem PC zu konfigurieren?

Ja, es muss die Software Easytool Professional V. 1.4 oder höher verwendet werden.