Kann ich alte und neue MD-Module in der Software programmieren?

Mit der neuen Softwareversion 2.5