Können die neuen Geräte des SAI-Systems auf By-me mit software-Version vor der 2.00 oder auf SAI-Steuergeräten mit zwei Modulen vor der Version 4.00 installiert werden?

Nur die Schnittstelle Kontakte mit zwei unabhängigen Eingängen (20490 und ähnliche) und die Außensirene 01806 sind mit diesen Versionen kompatibel.